<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" lang="ru">
<head>
  <title>Страховые компании: необходимость или подражание Западу - Жизнь</title>  <meta property="og:image" content="http://www.utro.ua/static/imgs/ytro-logo.jpg" />
<meta name="description" content="Новость от 28.05.2017 - Страховые компании: необходимость или подражание Западу" />    <meta name="google-site-verification" content="qzUplvsS5nqclWnVNFeLU086UyMUVExDzYBNg5AJHHE" />
  <meta name="google-site-verification" content="QKKc8JG_tS4ddB-GRfSIc9XshPa9WfcGEX1HBE3BWrU" />
  <meta name='yandex-verification' content='645fe25fe70a7290' />
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta name="propeller" content="8963b95dfff5f3d518ccf67fb5ffbdf4" />
  <meta name="author" content="Site engine (FT engine) development by Andrii [Drewx] Bugaichuk - a.bugaichuk@gmail.com, Programming by Belyaev Nikolay - nikolay_belyaev[at]mail[dot]ru">
  <script type ="text/javascript" src ="http://ajax.googleapis.com/ajax/libs/jquery/1.4.2/jquery.min.js"></script>
  <script type ="text/javascript" src ="http://ajax.googleapis.com/ajax/libs/jquery/1.9.0/jquery.min.js"></script>
  <script type="text/javascript" src="http://www.utro.ua/static/js/jquery.cookie.js"></script>
  <script src="http://www.utro.ua/static/js/adriver.core.2.js" type="text/javascript"></script> 

  <link href="http://www.utro.ua/static/imgs/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="alternate" type="application/rss+xml" href="http://www.utro.ua/static/rss/articles.ru.rss.xml" title="Статьи" />
  <link rel="alternate" type="application/rss+xml" href="http://www.utro.ua/static/rss/newsline.ru.rss.xml" title="Лента новостей" />
  <link rel="alternate" type="application/rss+xml" href="http://www.utro.ua/static/rss/publications.ru.rss.xml" title="Последние публикации" />
  <link rel="alternate" type="application/rss+xml" href="http://www.utro.ua/static/rss/publications.ua.rss.xml" title="Останні публікації" />
  <link rel="alternate" type="application/rss+xml" href="http://www.utro.ua/static/rss/articles.ua.rss.xml" title="Статті" />
  <link rel="alternate" type="application/rss+xml" href="http://www.utro.ua/static/rss/newsline.ua.rss.xml" title="Стрічка новин" />
  <style type="text/css" media="screen">
  <!--
  @import url(http://www.utro.ua/static/css/new/style.css?8);
  -->
  </style>
  <!--  <script type="text/javascript" src="http://userapi.com/js/api/openapi.js?20"></script> -->
  
  <!-- (C)2000-2015 Gemius SA - gemiusAudience / www.rbc.ua / RBC ROSS -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '.XA6P6MEZv6QQwBNqHFPaMeBj1i8DA9UFtzsAd52vxL.b7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaua.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>


  
  <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
      ga('create', 'UA-9478834-1', 'auto');
            ga('set', 'dimension1', 'Ирина Наумова');
            ga('send', 'pageview');
  </script>
  
  <script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') + 
    '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
    </script>

    <script type='text/javascript'>
    googletag.cmd.push(function() {
    googletag.defineSlot('/67465299/UTRO:Adx234x60', [234, 60], 'div-gpt-ad-1396966636404-0').addService(googletag.pubads());
    googletag.defineSlot('/67465299/UTRO:Adx300x250Rubric', [300, 250], 'div-gpt-ad-1396966636404-1').addService(googletag.pubads());
    googletag.defineSlot('/67465299/UTRO:Adx336x280L', [336, 280], 'div-gpt-ad-1396966636404-2').addService(googletag.pubads());
    googletag.defineSlot('/67465299/UTRO:Adx336x280R', [336, 280], 'div-gpt-ad-1396966636404-3').addService(googletag.pubads());
    googletag.defineSlot('/67465299/UTRO:Adx980x120', [980, 120], 'div-gpt-ad-1396966636404-4').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
    });
    </script>
    
            <script type="text/javascript">(function(){var j=135487,f=false,b=document,c=b.documentElement,e=window;function g(){var a="";a+="rt="+(new Date).getTime()%1E7*100+Math.round(Math.random()*99);a+=b.referrer?"&r="+escape(b.referrer):"";return a}function h(){var a=b.getElementsByTagName("head")[0];if(a)return a;for(a=c.firstChild;a&&a.nodeName.toLowerCase()=="#text";)a=a.nextSibling;if(a&&a.nodeName.toLowerCase()!="#text")return a;a=b.createElement("head");c.appendChild(a);return a}function i(){var a=b.createElement("script");a.setAttribute("type","text/javascript");a.setAttribute("src","http://c.luxup.ru/t/lb"+j+".js?"+g());typeof a!="undefined"&&h().appendChild(a)}function d(){if(!f){f=true;i()}};if(b.addEventListener)b.addEventListener("DOMContentLoaded",d,false);else if(b.attachEvent){c.doScroll&&e==e.top&&function(){try{c.doScroll("left")}catch(a){setTimeout(arguments.callee,0);return}d()}();b.attachEvent("onreadystatechange",function(){b.readyState==="complete"&&d()})}else e.onload=d})();</script>
    </head>
<body>
    
        

    <script type="text/javascript">
    window.google_analytics_uacct = "UA-9478834-1";
    </script>
        <span style="position:absolute;left:-1000px;top:-1000px">
        <!--LiveInternet counter--><script type="text/javascript"><!--
        document.write('<img src="http://counter.yadro.ru/hit?r'+
        escape(document.referrer)+((typeof(screen)=='undefined')?'':
        ';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?
        screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
        ';'+Math.random()+
        '" width=1 height=1 alt="">')//--></script><!--/LiveInternet-->
    </span>
    
    <div style="height:0px;">&nbsp;</div>

    <div id="page" align="center">
        <div class="clear_small"></div>        
        <div id="header" style="border-right:0;border-left:252px solid #fff">
            <div id="header_inner">
                <div id="column_double">
                    <div id="header_center" style="height:90px">
                                                        <script type="text/javascript"><!--
google_ad_client = "ca-pub-2090729560436115";
/* Utro: 728x90 TOP */
google_ad_slot = "7958014768";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>                        
                    </div>
                    <div id="header_left" class="tal">
                        <div class="tal pt5">
    <a href="/"><img src="http://www.utro.ua/static/imgs/ytro-new3.png" width="180" height="60" class="ma10" alt="Новости Украины" title="Новости Украины"></a>
    <br clear="all"/>
</div>
<div class="fs_small cdgrey pl5 pb5">
    <div id="nDate" class="pl10"></div>
    <script type="text/javascript">
        var longDays = Array();longDays[0] = "воскресенье";longDays[1] = "понедельник";longDays[2] = "вторник";longDays[3] = "среда";longDays[4] = "четверг";longDays[5] = "пятница";longDays[6] = "суббота";
        var longMonths = Array();longMonths[0] = "января";longMonths[1] = "февраля";longMonths[2] = "марта";longMonths[3] = "апреля";longMonths[4] = "мая";longMonths[5] = "июня";longMonths[6] = "июля";longMonths[7] = "августа";longMonths[8] = "сентября";longMonths[9] = "октября";longMonths[10] = "ноября";longMonths[11] = "декабря";
        d = new Date();day = d.getDate();month = d.getMonth();
        str = day + ' ' + longMonths[month] + ', ' +longDays[d.getDay()] + ', ' + d.getFullYear();
        self.document.getElementById('nDate').innerHTML = str;
    </script>
</div>                    </div>
                </div>
                <div class="clear"></div>
            </div>
        </div>
        <div class="clear"></div>

        <div class="menu">
            <!-- main menu -->
<menu>
    <li ><h1><a href="/ru/news">Новости</a></h1></li>
    <li ><h1><a href="/ru/politika">Политика</a></h1></li>
    <li ><h1><a href="/ru/ekonomika">Экономика</a></h1></li>
    <li ><h1><a href="/ru/kultura">Культура</a></h1></li>
    <li class="current"><h1><a href="/ru/zhizn">Жизнь</a></h1></li>
    <li ><h1><a href="/ru/sport">Спорт</a></h1></li>
    <li ><h1><a href="/ru/proisshestviya">Происшествия</a></h1></li>
    <li ><h1><a href="/ru/mneniya">Мнения</a></h1></li>
    <li ><h1><a href="/ru/gallery">Фотогалерея</a></h1></li>
    <li><h1><noindex><a href="http://www.gismeteo.ua/" target="_blank" rel="nofollow">Погода</a></noindex></h1></li>
</menu>
<div class="clear"></div>
<!-- end main menu -->
        </div>
        <div class="clear_small"></div>
        
        
        
        <div id="main" style="border:0 !important;margin:0;padding:0;clear:both;">
            
                <table cellpadding="0" cellspacing="0" border="0" width="980px">
                    <tr>
                        <td valign="top">
                                                            <div class="tal mt5">
                                    <a href="/ru" class="black">Главная</a> /
                                                                            <span class="ttu"><a href="/ru/news" class="black"><b>Новости</b></a></span>
                                                                                    /
                                                                                                                    <span class="ttu"><a href="/ru/zhizn" class="black"><b>Жизнь</b></a></span>
                                                                                                                <hr/>
                                </div>
                                                        <div class="clear_small"></div>
                            <div class="clear_small"></div><!-- Publication area -->


<div class="divTop1">
     
    
    <h1>Страховые компании: необходимость или подражание Западу</h1>
    <div class="fl">
        <p class="mb10">
            28 мая, 13:20        </p>
    </div>
        <div class="clear"></div>

    <div class="articleImg">
                    <div align="center">
                                <script type="text/javascript"><!--
google_ad_client = "ca-pub-2090729560436115";
/* Utro: Content */
google_ad_slot = "1287101488";
google_ad_width = 200;
google_ad_height = 200;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>            </div>
                
        <script type="text/javascript">
            var rbcrin = Math.floor(Math.random() * (2 - 1 + 1)) + 1;
            document.write('<div id="MarketGid1570">...</div>');
            var MarketGidDate = new Date();
            document.write('<scr'+'ipt type="text/javascript" '+'src="http://mg.dt00.net/js/u/t/utro.ua.i4.js?t='+MarketGidDate.getYear()+MarketGidDate.getMonth()+MarketGidDate.getDay()+MarketGidDate.getHours() + '" charset="windows-1251" ></scr'+'ipt>');
        </script>
    </div>

    <div class="pubText">
                <div id="fullText" class="tal fs14 _ga1_on_"><p>С выбором страховой компании рано или поздно сталкивается каждый человек. Ведь ему приходится страховать свою недвижимость, автомобиль, бизнес и самое главное - свое здоровье. Как же правильно выбрать такую компанию? Ведь на сегодняшний день организаций, работающих в сфере страхования, становится все больше и больше.</p>
<p><br />Критерии выбора. Как не прогадать</p>
<p><br />Самый главный и основной критерий - надежность. Надежность в выплатах и финансовой устойчивости. Таких компаний, которые уже зарекомендовали себя с позитивной стороны, множество. Многие судят о репутации по отзывам клиентов. Частично это правильно. Но, как показывает жизненная практика, отзывы не всегда объективны. Поэтому, доверять следует только тому, что компания может предоставить именно вам.</p>
<p><br />Популярность страховой компании, наличие лицензии, место ее регистрации и продолжительность нахождения на рынке страхования - все это следует учитывать. Такие компании, как например,  <a href="https://vuso.ua/" target="_blank">https://vuso.ua</a> уже заняли свою твердую позицию в рейтинге страховщиков, благодаря надежности и финансовой стабильности. Они гарантируют полные выплаты в случае наступления неприятной ситуации.</p>
<p><br />Финансовые гарантии</p>
<p><br />Каждая солидная страховая компания имеет свою программу лояльности, тарифы и бонусы. Слишком низкая или наоборот, слишком высокая цена на услуги должна насторожить.</p>
<p><br />Постоянным клиентам в проверенных страховых компаниях всегда предоставляются скидки, а также разработаны программы лояльности. Каждая уважающая себя страховая компания имеет свой интернет - сайт, например, <a href="https://vuso.ua/uslugi/kasko.html" target="_blank">https://vuso.ua/uslugi/kasko.html</a>, где подробно рассказывается о всех направлениях деятельности и о тарифах.</p>
<p><br />Отношение к клиентам при первом посещении многое расскажет о страховой компании. Вежливое и внимательное отношение, желание менеджеров отвечать на все интересующие вопросы многое расскажет о самой компании. В проверенных компаниях специалисты всегда находят индивидуальных подход к каждому клиенту, подробно озвучивают все предоставляемые услуги и тарифы на них.</p></div>
        <div class="sa-li">
                    </div>
    </div>
    
    <div class="clear_big"></div>
</div>
<div class="clear_small"></div>
<!-- end Publication area --><div class="tal">
    <div >
        <div class="tal">
                        <div class="clear_big"></div>
            
            
                        <div id="CNM1182" style="text-align:center;display:none" ><a href="http://www.novostimira.com.ua" id="CNM1182t" style="display:none" target="_blank" rel="nofollow"><strong>Новости</strong></a></div>
            <script type="text/javascript">
                var el = document.getElementById('CNM1182');
                if (el) {
                    if (document.getElementById('CNM1182t').style.display == 'none') {
                        document.getElementById('CNM1182t').style.display = '';
                        var dateNM = new Date();
                        var t = Math.floor(dateNM.getTime()/(1000*600));
                        var NMces=document.createElement('script');
                        NMces.type = 'text/javascript';
                        NMces.charset = 'UTF-8';
                        NMces.src='http://c.novostimira.biz/l/1182?v='+t;
                        el.parentNode.appendChild(NMces);
                    }
                }
            </script>            
            
            <div class="clear_big"></div>
            
            <div>
                <table width="100%" cellpadding="5" cellspacing="5" border="0">
                    <tr>
                        <td>
                            <script type="text/javascript">
                              VK.init({apiId: 2115312, onlyWidgets: true});
                            </script>
                            <div id="vk_like"></div>
                            <script type="text/javascript">
                            VK.Widgets.Like("vk_like", {type: "mini"});
                            </script>    
                        </td>
                        <td>
                            <noindex><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" rel="nofollow">Tweet</a></noindex><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
                        </td>
                        <td>
                            <script src="http://connect.facebook.net/ru_RU/all.js#xfbml=1"></script>
                            <fb:like layout="button_count" show_faces="true" width="120" ></fb:like>
                        </td>
                    </tr>
                </table>
            </div>
            <div class="clear"></div>
        </div>
    </div>
    <div class="clear"></div>
</div>
<div class="clear_small"></div>
<hr />

<div class="clear_small"></div>

<!-- articles list -->

        <div class="divRubric">
            <h3><a href="/ru/zhizn/pozhar_na_prodaksh_studii_intera_likvidirovan_natspolitsiya1473013688">Пожар на продакш-студии "Интера" ликвидирован, - Нацполиция</a></h3>
            <div class="clear_small"></div>
            <a href="/ru/zhizn/pozhar_na_prodaksh_studii_intera_likvidirovan_natspolitsiya1473013688"><img src="http://www.utro.ua/static/img/s/h/shevchenko1_650x410_100x100.jpg" alt="" title="" class="border"></a>
            <div class="fs_small mb10">
                04 сентября            </div>
            <div class="tal">
                <a href="/ru/zhizn/pozhar_na_prodaksh_studii_intera_likvidirovan_natspolitsiya1473013688" class="black2">
                    Перед вспышкой пожара возле продакшн-студии проходила акция протеста
Пожар на одной из продакшн-студий, что входит в состав "Inter Media Group Limited", ликвидирован. Об этом РБК-Украина сообщил директор департамента коммуникаций МВД Артем Шевченко...                </a>
            </div>
        </div>
        <div class="clear_small"></div>
    
        <div class="divRubric">
            <h3><a href="/ru/zhizn/umer_prezident_uzbekistana_islam_karimov_istochnik1472554382">Умер президент Узбекистана Ислам Каримов, - источник</a></h3>
            <div class="clear_small"></div>
            <a href="/ru/zhizn/umer_prezident_uzbekistana_islam_karimov_istochnik1472554382"><img src="http://www.utro.ua/static/img/k/a/karimov_4_650x410_100x100.jpg" alt="" title="" class="border"></a>
            <div class="fs_small mb10">
                30 августа            </div>
            <div class="tal">
                <a href="/ru/zhizn/umer_prezident_uzbekistana_islam_karimov_istochnik1472554382" class="black2">
                    Смерть наступила в результате кровоизлияния в мозг, случившегося два дня назад
Президент Узбекистана Ислам Абдуганиевич Каримов умер в понедельник, 29 августа, в результате кровоизлияния в мозг, случившегося два дня назад...                </a>
            </div>
        </div>
        <div class="clear_small"></div>
    
        <div class="divRubric">
            <h3><a href="/ru/zhizn/v_kieve_poyavilsya_mural_na_fasade_shkoly1470747783">В Киеве появился мурал на фасаде школы</a></h3>
            <div class="clear_small"></div>
            <a href="/ru/zhizn/v_kieve_poyavilsya_mural_na_fasade_shkoly1470747783"><img src="http://www.utro.ua/static/img/1/3/13912831_223978928003537_6159047229048040393_n_650x410_100x100.jpg" alt="" title="" class="border"></a>
            <div class="fs_small mb10">
                09 августа            </div>
            <div class="tal">
                <a href="/ru/zhizn/v_kieve_poyavilsya_mural_na_fasade_shkoly1470747783" class="black2">
                    Абстракцию на здании общеобразовательного учреждения на Оболонском проспекте, 2-Б нарисовал участник фестиваля Mural Social Club
Аргентинский художник Elian Chali нарисовал абстрактный мурал под названием "Незначительное присутствие прозрачности" (Slight Presence of Transparency) прямо на средней школе в Оболонском районе в Киеве...                </a>
            </div>
        </div>
        <div class="clear_small"></div>
    
        <div class="divRubric">
            <h3><a href="/ru/zhizn/stolichnye_dorogi_oboruduyut_kamerami_sposobnymi_videt_litso_voditelya1470747343">Столичные дороги оборудуют камерами, способными "видеть" лицо водителя</a></h3>
            <div class="clear_small"></div>
            <a href="/ru/zhizn/stolichnye_dorogi_oboruduyut_kamerami_sposobnymi_videt_litso_voditelya1470747343"><img src="http://www.utro.ua/static/img/p/o/poroshenko_petr_3_8_650x410_650x410_100x100.jpg" alt="" title="" class="border"></a>
            <div class="fs_small mb10">
                09 августа            </div>
            <div class="tal">
                <a href="/ru/zhizn/stolichnye_dorogi_oboruduyut_kamerami_sposobnymi_videt_litso_voditelya1470747343" class="black2">
                    В рамках проекта "Безопасная столица" к началу следующего года в центре Киева и на окраинах города установят две тысячи девайсовБольшего всего камер, которые будут подключены к единому монитору, установят на дорогах, у входов в больницы, возле школ и детсадов, пишут "Вести"...                </a>
            </div>
        </div>
        <div class="clear_small"></div>
    
        <div class="divRubric">
            <h3><a href="/ru/zhizn/v_germanii_turist_iz_kitaya_sluchayno_stal_bezhentsem1470747226">В Германии турист из Китая случайно стал беженцем</a></h3>
            <div class="clear_small"></div>
            <a href="/ru/zhizn/v_germanii_turist_iz_kitaya_sluchayno_stal_bezhentsem1470747226"><img src="http://www.utro.ua/static/img/k/i/kitaets_fotografiruet_650x410_100x100.jpg" alt="" title="" class="border"></a>
            <div class="fs_small mb10">
                09 августа            </div>
            <div class="tal">
                <a href="/ru/zhizn/v_germanii_turist_iz_kitaya_sluchayno_stal_bezhentsem1470747226" class="black2">
                    Мужчина перепутал полицейский участок с миграционной службой и ошибочно заполнил анкету беженца
Турист из Китая в Германии случайно попал в лагерь для беженцев из-за незнания иностранных языков...                </a>
            </div>
        </div>
        <div class="clear_small"></div>
    
        <div class="divRubric">
            <h3><a href="/ru/zhizn/v_minzdrave_dopuskayut_vspyshku_infektsionnyh_zabolevaniy_v_ukraine1470208566">В Минздраве допускают вспышку инфекционных заболеваний в Украине</a></h3>
            <div class="clear_small"></div>
            <a href="/ru/zhizn/v_minzdrave_dopuskayut_vspyshku_infektsionnyh_zabolevaniy_v_ukraine1470208566"><img src="http://www.utro.ua/static/img/g/l/globulin_650x410_1_650x410_100x100.jpg" alt="" title="" class="border"></a>
            <div class="fs_small mb10">
                03 августа            </div>
            <div class="tal">
                <a href="/ru/zhizn/v_minzdrave_dopuskayut_vspyshku_infektsionnyh_zabolevaniy_v_ukraine1470208566" class="black2">
                    Проблема вакцинации - это вопрос национальной безопасности Украины
В Министерстве здравоохранения Украины допускают вспышку инфекционных заболеваний в Украине. Об этом заявил замглавы Минздрава Роман Илык в эфире телеканала "112 Украина"...                </a>
            </div>
        </div>
        <div class="clear_small"></div>
    
        <div class="divRubric">
            <h3><a href="/ru/zhizn/na_ternopolshchine_moshennik_ukral_120_tys_sobrannye_na_lechenie_rebenka1469622698">На Тернопольщине мошенник украл €120 тыс., собранные на лечение ребенка</a></h3>
            <div class="clear_small"></div>
            <a href="/ru/zhizn/na_ternopolshchine_moshennik_ukral_120_tys_sobrannye_na_lechenie_rebenka1469622698"><img src="http://www.utro.ua/static/img/9/6/966017236_650x410_100x100.jpg" alt="" title="" class="border"></a>
            <div class="fs_small mb10">
                27 июля            </div>
            <div class="tal">
                <a href="/ru/zhizn/na_ternopolshchine_moshennik_ukral_120_tys_sobrannye_na_lechenie_rebenka1469622698" class="black2">
                    У шестилетней девочки рак крови, ее лечение должно было проходить в Италии. Теперь из-за мошенника семья осталась без денегМошенник похитил &euro;120 тысяч, которые предназначались для лечения шестилетней девочки из Тернополя в Италии...                </a>
            </div>
        </div>
        <div class="clear_small"></div>
    
        <div class="divRubric">
            <h3><a href="/ru/zhizn/_my_za_svoyu_stranu_rossmi_vzyali_intervyu_u_ukrainskogo_natsionalista_1469622584">"Мы — за свою страну": росСМИ взяли интервью у "украинского националиста"</a></h3>
            <div class="clear_small"></div>
            <a href="/ru/zhizn/_my_za_svoyu_stranu_rossmi_vzyali_intervyu_u_ukrainskogo_natsionalista_1469622584"><img src="http://www.utro.ua/static/img/_/_/____3266_650x410_100x100.jpg" alt="" title="" class="border"></a>
            <div class="fs_small mb10">
                27 июля            </div>
            <div class="tal">
                <a href="/ru/zhizn/_my_za_svoyu_stranu_rossmi_vzyali_intervyu_u_ukrainskogo_natsionalista_1469622584" class="black2">
                    Журналист прокремлевского телеканала утверждают, что "националисты" пойдут на самые радикальные методы
Российский канал Life опубликовал видеозапись, на которой "украинский националист" обещает остановить крестный ход любыми способами...                </a>
            </div>
        </div>
        <div class="clear_small"></div>
    
        <div class="divRubric">
            <h3><a href="/ru/zhizn/v_kieve_paren_vydaval_sebya_za_boytsa_ato_radi_besplatnogo_proezda1469622495">В Киеве парень выдавал себя за бойца АТО ради бесплатного проезда</a></h3>
            <div class="clear_small"></div>
            <a href="/ru/zhizn/v_kieve_paren_vydaval_sebya_za_boytsa_ato_radi_besplatnogo_proezda1469622495"><img src="http://www.utro.ua/static/img/p/m/pm651image004_650x410_100x100.jpg" alt="" title="" class="border"></a>
            <div class="fs_small mb10">
                27 июля            </div>
            <div class="tal">
                <a href="/ru/zhizn/v_kieve_paren_vydaval_sebya_za_boytsa_ato_radi_besplatnogo_proezda1469622495" class="black2">
                    По словам задержанного, поддельный документ он купил в Ровненской области у малознакомого мужчины
Житель Киевской области пользовался поддельным удостоверением участника боевых действий для бесплатного проезда в столичном метрополитене...                </a>
            </div>
        </div>
        <div class="clear_small"></div>
    
        <div class="divRubric">
            <h3><a href="/ru/zhizn/pilot_samoleta_na_solnechnyh_batareyah_my_proleteli_40_tys_km_bez_goryuchego_1469608018">Пилот самолета на солнечных батареях: "Мы пролетели 40 тыс. км без горючего"</a></h3>
            <div class="clear_small"></div>
            <a href="/ru/zhizn/pilot_samoleta_na_solnechnyh_batareyah_my_proleteli_40_tys_km_bez_goryuchego_1469608018"><img src="http://www.utro.ua/static/img/_/_/____3265_650x410_100x100.jpg" alt="" title="" class="border"></a>
            <div class="fs_small mb10">
                27 июля            </div>
            <div class="tal">
                <a href="/ru/zhizn/pilot_samoleta_na_solnechnyh_batareyah_my_proleteli_40_tys_km_bez_goryuchego_1469608018" class="black2">
                    Бертан Пиккар считает, что их кругосветное путешествие не только победа для авиации, но и демонстрация того, что мир может использовать чистые технологии
Пилот, совершивший кругосветный полет на самолете на солнечных батареях, рассказал о своем путешествии, начатом около года назад в Абу-Даби...                </a>
            </div>
        </div>
        <div class="clear_small"></div>
    
        <div class="divRubric">
            <h3><a href="/ru/zhizn/_raby_podnozhki_gryaz_moskvy_v_kieve_vstrechayut_krestnyy_hod1469607146">"Рабы, подножки, грязь Москвы": в Киеве встречают крестный ход</a></h3>
            <div class="clear_small"></div>
            <a href="/ru/zhizn/_raby_podnozhki_gryaz_moskvy_v_kieve_vstrechayut_krestnyy_hod1469607146"><img src="http://www.utro.ua/static/img/1/2/12__78_650x410_100x100.jpg" alt="" title="" class="border"></a>
            <div class="fs_small mb10">
                27 июля            </div>
            <div class="tal">
                <a href="/ru/zhizn/_raby_podnozhki_gryaz_moskvy_v_kieve_vstrechayut_krestnyy_hod1469607146" class="black2">
                    Возле здания Украинского дома трое мужчин стоят с плакатами, встречая участников хода УПЦ МП
Крестный ход в Киеве добрался до центра столицы. Здесь на лестницу Украинского дома вышло трое мужчин, которые держат в руках плакаты с надписями "Пятая колонна", "Донбасс - это руѕѕкий мир" и "Рабы, подножки, грязь Москвы"...                </a>
            </div>
        </div>
        <div class="clear_small"></div>
    
        <div class="divRubric">
            <h3><a href="/ru/zhizn/rosaviatsiya_vozobnovila_regulyarnye_polety_v_turtsiyu1469172292">Росавиация возобновила регулярные полеты в Турцию</a></h3>
            <div class="clear_small"></div>
            <a href="/ru/zhizn/rosaviatsiya_vozobnovila_regulyarnye_polety_v_turtsiyu1469172292"><img src="http://www.utro.ua/static/img/6/_/6___115_650x410_100x100.jpg" alt="" title="" class="border"></a>
            <div class="fs_small mb10">
                22 июля            </div>
            <div class="tal">
                <a href="/ru/zhizn/rosaviatsiya_vozobnovila_regulyarnye_polety_v_turtsiyu1469172292" class="black2">
                    Регулярные рейсы из России в Турцию возобновляются с 22 июля
В Федеральном агентстве воздушного транспорта (Росавиация) сообщили об отмене введенных раньше ограничений на полеты российских самолетов в Турцию...                </a>
            </div>
        </div>
        <div class="clear_small"></div>
    
        <div class="divRubric">
            <h3><a href="/ru/zhizn/v_sbu_rassmatrivayut_uzhe_6_versiy_ubiystva_sheremeta_tandit1469085313">В СБУ рассматривают уже 6 версий убийства Шеремета, - Тандит</a></h3>
            <div class="clear_small"></div>
            <a href="/ru/zhizn/v_sbu_rassmatrivayut_uzhe_6_versiy_ubiystva_sheremeta_tandit1469085313"><img src="http://www.utro.ua/static/img/s/h/sheremet1_650x410_100x100.jpg" alt="" title="" class="border"></a>
            <div class="fs_small mb10">
                21 июля            </div>
            <div class="tal">
                <a href="/ru/zhizn/v_sbu_rassmatrivayut_uzhe_6_versiy_ubiystva_sheremeta_tandit1469085313" class="black2">
                    Тандит озвучил просьбу спецслужб к политикам и экспертам воздержаться от пиара
Следствие рассматривает уже 6 версий причин убийства журналиста Павла Шеремета. Об этом в эфире телеканала "112 Украина" заявил советник главы СБУ Юрий Тандит...                </a>
            </div>
        </div>
        <div class="clear_small"></div>
    
        <div class="divRubric">
            <h3><a href="/ru/zhizn/poyavilos_video_ekologicheskoy_katastrofy_pod_kievom1468830239">Появилось видео экологической катастрофы под Киевом</a></h3>
            <div class="clear_small"></div>
            <a href="/ru/zhizn/poyavilos_video_ekologicheskoy_katastrofy_pod_kievom1468830239"><img src="http://www.utro.ua/static/img/_/_/____3119_650x410_100x100.jpg" alt="" title="" class="border"></a>
            <div class="fs_small mb10">
                18 июля            </div>
            <div class="tal">
                <a href="/ru/zhizn/poyavilos_video_ekologicheskoy_katastrofy_pod_kievom1468830239" class="black2">
                    Приток Днепра отравлен из-за утечки химикатов. Вода стала красного цвета, а всплывшую рыбу местные жители собирают ведрамиАктивисты сообщают об экологической катастрофе в селе Васильков под Киевом, где река Стугна стала "кровавого" цвета из-за отравления химикатами...                </a>
            </div>
        </div>
        <div class="clear_small"></div>
    
        <div class="divRubric">
            <h3><a href="/ru/zhizn/stal_izvesten_gonorar_terrorista_ustroivshego_boynyu_v_nitstse1468830112">Стал известен "гонорар" террориста, устроившего бойню в Ницце</a></h3>
            <div class="clear_small"></div>
            <a href="/ru/zhizn/stal_izvesten_gonorar_terrorista_ustroivshego_boynyu_v_nitstse1468830112"><img src="http://www.utro.ua/static/img/n/i/nica_650x410_100x100.jpg" alt="" title="" class="border"></a>
            <div class="fs_small mb10">
                18 июля            </div>
            <div class="tal">
                <a href="/ru/zhizn/stal_izvesten_gonorar_terrorista_ustroivshego_boynyu_v_nitstse1468830112" class="black2">
                    Застреленный полицией Ниццы Мохаммед Булель обеспечил свою семью, переслав ей полученные за теракт деньги
Исполнитель кровавого террористического акта в Ницце 14 июля Мохаммед Булель за несколько дней до совершенного преступления переслал семье в Тунис около 98 тыс...                </a>
            </div>
        </div>
        <div class="clear_small"></div>
    <!-- end articles list -->
<div class="clear_big2"></div>
                        </td>
                        <td>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</td>
                        <td width="300px" valign="top">
                                                        <!--  AdRiver code START. Type:AjaxJS Site: RBC SZ: rbc_news PZ: 1 BN: 4 -->
                            <div id="adriver_banner_348488115"></div>
                            <script type="text/javascript">
                            new adriver("adriver_banner_348488115", {sid:186717, bt:52, sz:'rbc_news', bn:4, pz:1});
                            </script>
                            <!--  AdRiver code END  -->
                            <div class="clear_medium"></div>
                            <!-- search panel -->
<div class="pSearch bgc_blue">
    <form action="/ru/search" method="get" enctype="application/x-www-form-urlencoded" style="margin:0px;padding:0px;">
        <input type="text" name="search_text" id="search_text" value="" />
        <input type="submit" class="btn" value="">
    </form>
</div>
<div class="clear bgc_blue"></div>
<!-- end search panel -->
<div class="clear_medium bgc_blue"></div><div class="clear_small"></div><div class="clear_small"></div><div class="clear_small"></div><!-- newsline -->

<div class="title">Статьи</div>
<div class="divNewsLine">

        <p>
        <b><span class="cspec_0 pr5">21:23</span></b>
        <a href="/ru/zhizn/pozhar_na_prodaksh_studii_intera_likvidirovan_natspolitsiya1473013688">
            Пожар на продакш-студии "Интера" ликвидирован, - Нацполиция        </a>
    </p>
        <p>
        <b><span class="cspec_0 pr5">08:37</span></b>
        <a href="/ru/politika/velikobritaniya_ne_poydet_na_kompromiss_po_suverenitetu_ukrainy1472794766">
            Великобритания не пойдет на компромисс по суверенитету Украины        </a>
    </p>
        <p>
        <b><span class="cspec_0 pr5">09:50</span></b>
        <a href="/ru/politika/v_gosdepe_zayavili_o_nalichii_plana_na_sluchay_vtorzheniya_rf_v_ukrainu1472713042">
            В Госдепе заявили о наличии плана на случай вторжения РФ в Украину        </a>
    </p>
        <p>
        <b><span class="cspec_0 pr5">09:59</span></b>
        <a href="/ru/politika/shtaynmayer_vystupil_za_vozvrashchenie_rossii_v_g81472626933">
            Штайнмайер выступил за возвращение России в G8        </a>
    </p>
        <p>
        <b><span class="cspec_0 pr5">13:50</span></b>
        <a href="/ru/zhizn/umer_prezident_uzbekistana_islam_karimov_istochnik1472554382">
            Умер президент Узбекистана Ислам Каримов, - источник        </a>
    </p>
        <p>
        <b><span class="cspec_0 pr5">13:46</span></b>
        <a href="/ru/ekonomika/mvf_snova_otlozhil_vydelenie_transha_ukraine1472554164">
            МВФ снова отложил выделение транша Украине        </a>
    </p>
    <div class="clear_medium"></div>
</div>
<!-- end newsline -->



<div class="clear_big"></div>

<div class="title">Новости партнеров</div>


<div id="traffim-widget-15"></div>
<script language="javascript" type="text/javascript">
(function() {
var newsriver = document.createElement('script');
newsriver.type = 'text/javascript'; newsriver.async = true;newsriver.charset = 'UTF-8';
newsriver.src = 'http://ua.traffim.com/load/15.js';
var nrvrscr = document.getElementsByTagName('script')[0];
nrvrscr.parentNode.insertBefore(newsriver, nrvrscr);
})();
</script>  

<div style="clear:both;"></div>
<div id="MarketGid4202" class="news-block-magick">...</div>
<script type="text/javascript">
    var MarketGidDate = new Date();
    document.write('<scr'+'ipt type="text/javascript" '+'src="http://jsn.dt00.net/u/t/utro.ua.4202.js?t='+MarketGidDate.getYear()+MarketGidDate.getMonth()+MarketGidDate.getDay()+MarketGidDate.getHours() + '" charset="utf-8" ></scr'+'ipt>');
</script>
<div id="rt-n-1307">...</div>
<script type="text/javascript" language="javascript" charset="UTF-8" src="http://js.ru.redtram.com/n4p/u/t/utro.ua_1307.js"></script>
<div style="clear:both;"></div>
<div id="smi2adblock_77991">...</div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://news.smi2.ru/data/js/77991.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
<div style="clear:both;"></div>
<!--  News Join -->
<style>
.join_informer_2962 * { border: none; padding: 0; margin: 0; }
.join_informer_2962 { text-align:left; clear: both; padding: 5px;}
.join_informer_2962 a.join_link, a.join_text {font-size: 12px; font-family: Tahoma; margin-bottom:10px; color:#000000;text-decoration:none; font-weight:normal;}
.join_informer_2962 a.join_link:hover, a.join_text:hover { color:#000000;text-decoration:underline;}
.join_informer_2962 .join_img {width: 90px; height: 70px;  margin-right: 2px; }
</style>
<div class="join_informer_2962" id="join_informer_2962">...</div>
<script type="text/javascript">  (function() {
var i = document.createElement("script"); i.type = "text/javascript"; i.async = true; i.charset = "UTF-8";
i.src = "http://partner.join.com.ua/async/2962/";
var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(i, s);
})();</script>
<!--  News Join -->
<div style="clear:both;"></div>
<!-- LentaInformNews Start -->
<div id="LentaInformScriptRootN10708" class="news-block-magick">
    <div id="LentaInformPreloadN10708">...</div>
    <script>
        (function(){
        var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
        var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN10708")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
        catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN10708");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=10708;c[ac](dv);
        var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/u/t/utro.ua.10708.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- LentaInformNews End -->
<div class="clear_big"></div>

    <div class="anews-web-widget" data-width="300" data-height="250" data-source="3005" data-update-time="30" data-font="13"></div>
    <script>
    ;(function(d, s, id){
       if(d.getElementById(id))return;
       var sdk = d.createElement(s);
       sdk.type = "text/javascript"; sdk.async = true;
       sdk.src = "http://widget.anews.ru/sdk/widget.js";
       sdk.id = id; sdk.charset = "utf-8";
       var s2 = d.getElementsByTagName(s)[0];
       s2.parentNode.insertBefore(sdk, s2);
    })(document, "script", "anewsWidgetSDK");
    </script>
    <div class="clear_big"></div>

    <div class="title">Горячие темы</div>    
    <div class="divNewsLine">
	<noindex>
                    <p><a rel="nofollow" target="_blank" href="http://www.rbc.ua/rus/tag/ato_07082014">Новости АТО</a></p>
                    <p><a rel="nofollow" target="_blank" href="http://www.rbc.ua/rus/currency/USD">Курс доллара</a></p>
                </noindex>
        <div class="clear_medium"></div>
    </div>

    <div class="clear_big"></div>

<div class="title">Новости партнеров</div>    
<div class="divNewsLine">
    <script type="text/javascript">
        var zvList = [{title:"Янукович сделал сенсационное заявление", url: "http://ru.golos.ua/"},{title:"Погода приготовила для украинцев новые сюрпризы", url: "http://ru.golos.ua/"},{title:"Валютный бум: украинцы массово скупают доллары", url: "http://ru.golos.ua/"}];
        cu_shuffle = function(o){ 
            for(var j, x, i = o.length; i; j = parseInt(Math.random() * i), x = o[--i], o[i] = o[j], o[j] = x);
            return o;
        };
        zvList = cu_shuffle(zvList);
        for (ii = 0; ii < zvList.length; ii++) {
            document.write('<p><a target="_blank" rel="nofollow" href="'+zvList[ii].url+'">'+zvList[ii].title+'</a></p>');
        }
    </script>
    <div class="clear_medium"></div>
</div>


<div class="clear_big"></div>


 
                                      <div class="clear_medium"></div>
                        </td>
                    </tr>                
                </table>
        </div>
        <div class="clear_big"></div>
        <div class="tac">
                        
            
        </div>
        <div class="clear_big"></div>
        <center>
        <script type="text/javascript"><!--
google_ad_client = "ca-pub-2090729560436115";
/* Utro: 980x120 Footer */
google_ad_slot = "2251508008";
google_ad_width = 980;
google_ad_height = 120;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></center>

<div class="clear_big"></div>
<div class="footer">
    <div class="footer_inner">
        <span><a href="/ru/info/about">Об издании</a></span> |
        <span><a rel="nofollow" href="http://sales.rbc.ua/">Реклама на сайте</a></span> | 
        <span><a href="/ru/info/rss">RSS</a><span> | 
        <span><a href="/ru/archive">Архив</a><span>
        | <span><noindex><a rel="nofollow" href="http://elections.rbc.ua">Выборы 2015</a></noindex></span>
            </div>
    <p>
        При полной или частичной перепечатке материалов сайта ссылка на <a href="http://www.utro.ua">www.utro.ua</a> обязательна. <br>
        Оценочные суждения не подлежат опровержению и доказыванию их правдивости. <br>
        За рекламу ответственность несет рекламодатель. <br>
        Распространителем видеоматериалов является  владелец видеоплеера, который несет ответственность за контент.<br>
        2006 - 2017 &copy; Utro.ua - <a href="http://www.utro.ua" style="text-decoration:none;color:#000">Новости Украины</a>
    </p>
    <br /><br /><br />
</div>        <div class="clear_big"></div>
        <div class="tac">
            <noindex><a rel="nofollow" href="http://www.liveinternet.ru/click" target="_blank"><img src="http://counter.yadro.ru/logo?44.6" border=0 title="LiveInternet" alt="" width="31" height="31"></a></noindex>&nbsp;
            
                        
            <!-- Yandex.Metrika counter -->
            <script type="text/javascript">
            (function (d, w, c) {
                (w[c] = w[c] || []).push(function() {
                    try {
                        w.yaCounter24104302 = new Ya.Metrika({id:24104302,
                                webvisor:true,
                                clickmap:true,
                                trackLinks:true,
                                accurateTrackBounce:true});
                    } catch(e) { }
                });

                var n = d.getElementsByTagName("script")[0],
                    s = d.createElement("script"),
                    f = function () { n.parentNode.insertBefore(s, n); };
                s.type = "text/javascript";
                s.async = true;
                s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

                if (w.opera == "[object Opera]") {
                    d.addEventListener("DOMContentLoaded", f, false);
                } else { f(); }
            })(document, window, "yandex_metrika_callbacks");
            </script>
            <noscript><div><img src="//mc.yandex.ru/watch/24104302" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
            <!-- /Yandex.Metrika counter -->
                
                        
            <!-- Yandex.Metrika counter -->
            <script type="text/javascript">
            (function (d, w, c) {
                (w[c] = w[c] || []).push(function() {
                    try {
                        w.yaCounter15608479 = new Ya.Metrika({id:15608479, enableAll: true, webvisor:true});
                    } catch(e) {}
                });
                
                var n = d.getElementsByTagName("script")[0],
                    s = d.createElement("script"),
                    f = function () { n.parentNode.insertBefore(s, n); };
                s.type = "text/javascript";
                s.async = true;
                s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

                if (w.opera == "[object Opera]") {
                    d.addEventListener("DOMContentLoaded", f);
                } else { f(); }
            })(document, window, "yandex_metrika_callbacks");
            </script>
            <noscript><div><img src="//mc.yandex.ru/watch/15608479" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
            <!-- /Yandex.Metrika counter -->
        </div>
  </div>
  <div class="clear_big"></div>
  <div class="tac">
      </div>
  
 

<!--  AdRiver code START. Type:AjaxJS Site: utro SZ: utro_all PZ: 3 BN: 1 -->
<div id="adriver_banner_1815408527"></div>
<script type="text/javascript">
    new adriver("adriver_banner_1815408527", {sid:182868, keyword:'health', bt:52, sz:'utro_all', bn:1, pz:3});

</script>
<!--  AdRiver code END  -->


<!--  AdRiver code START. Type:counter(zeropixel) Site: RBC Count PZ: 3 BN: 3 -->
<script language="javascript" type="text/javascript"><!--
var RndNum4NoCash = Math.round(Math.random() * 1000000000);
var ar_Tail='unknown'; if (document.referrer) ar_Tail = escape(document.referrer);
document.write('<img src="http://ad.adriver.ru/cgi-bin/rle.cgi?' + 'sid=187013&bn=3&bt=21&pz=3&rnd=' + RndNum4NoCash + '&tail256=' + ar_Tail + '" border=0 width=1 height=1>')
//--></script>
<noscript><img src="http://ad.adriver.ru/cgi-bin/rle.cgi?sid=187013&bn=3&bt=21&pz=3&rnd=1478804223" border=0 width=1 height=1></noscript>
<!--  AdRiver code END  -->

<!--  AdRiver code START. Type:counter(zeropixel) Site: RBC Count PZ: 3 BN: 4 -->
<script language="javascript" type="text/javascript"><!--
var RndNum4NoCash = Math.round(Math.random() * 1000000000);
var ar_Tail='unknown'; if (document.referrer) ar_Tail = escape(document.referrer);
document.write('<img src="http://ad.adriver.ru/cgi-bin/rle.cgi?' + 'sid=187013&bn=4&bt=21&pz=3&rnd=' + RndNum4NoCash + '&tail256=' + ar_Tail + '" border=0 width=1 height=1>')
//--></script>
<noscript><img src="http://ad.adriver.ru/cgi-bin/rle.cgi?sid=187013&bn=4&bt=21&pz=3&rnd=731483631" border=0 width=1 height=1></noscript>
<!--  AdRiver code END  -->

<!--  AdRiver code START. Type:counter(zeropixel) Site: RBC SZ: rbc_news PZ: 3 BN: 2 -->
<script language="javascript" type="text/javascript"><!--
var RndNum4NoCash = Math.round(Math.random() * 1000000000);
var ar_Tail='unknown'; if (document.referrer) ar_Tail = escape(document.referrer);
document.write('<img src="http://ad.adriver.ru/cgi-bin/rle.cgi?' + 'sid=186717&sz=rbc_news&bn=2&bt=21&pz=3&rnd=' + RndNum4NoCash + '&tail256=' + ar_Tail + '" border=0 width=1 height=1>')
//--></script>
<noscript><img src="http://ad.adriver.ru/cgi-bin/rle.cgi?sid=186717&sz=rbc_news&bn=2&bt=21&pz=3&rnd=1623721720" border=0 width=1 height=1></noscript>
<!--  AdRiver code END  -->

<!--  AdRiver code START. Type:counter(zeropixel) Site: RBC SZ: rbc_news PZ: 3 BN: 1 -->
<script language="javascript" type="text/javascript"><!--
var RndNum4NoCash = Math.round(Math.random() * 1000000000);
var ar_Tail='unknown'; if (document.referrer) ar_Tail = escape(document.referrer);
document.write('<img src="http://ad.adriver.ru/cgi-bin/rle.cgi?' + 'sid=186717&sz=rbc_news&bn=1&bt=21&pz=3&rnd=' + RndNum4NoCash + '&tail256=' + ar_Tail + '" border=0 width=1 height=1>')
//--></script>
<noscript><img src="http://ad.adriver.ru/cgi-bin/rle.cgi?sid=186717&sz=rbc_news&bn=1&bt=21&pz=3&rnd=859912089" border=0 width=1 height=1></noscript>
<!--  AdRiver code END  -->

    
<style type="text/css">
    div.rbourlin {font-size:11px;}
    div.rbourlin a, div.rbourlin a:visited, div.rbourlin a:hover{text-decoration:none;color:#000;}
</style>
<br /><br />

<div class="clear_small"></div><a href="http://euro-house.kiev.ua/ru">Каркасные дома</a>


    
    



    <!-- MMI CMeter -->
    <noscript>
    <img
    src="http://juke.mmi.bemobile.ua/bug/pic.gif?siteid=http://www.utro.ua/"
    style="position:absolute;left:-1000px;"
    alt=""
    />
    </noscript>
    <script language="javascript">
    var tns_already;
    if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
    {
    tns_already=1;
    var i=new Image();
    i.src="http://juke.mmi.bemobile.ua/bug/pic.gif?siteid=http://www.utro.ua/&j=1&"+Math.random();

    (function(){
    var p=document.getElementsByTagName('head')[0];
    var s=document.createElement("script");
    s.type="text/javascript";
    s.src="http://source.mmi.bemobile.ua/id/id.js";
    s.async = true;
    s.onload=s.onreadystatechange=function(){
    if(!("readyState" in s)||/loaded|complete/.test(s.readyState)){
    s.onload=s.onreadystatechange=null;
    var s2=document.createElement("script");
    s2.type="text/javascript";
    s2.src="http://source.mmi.bemobile.ua/cm/cmeter.js";
    s2.async = true;
    var p=document.getElementsByTagName('head')[0];
    p.appendChild(s2);
    }}
    p.appendChild(s);
    })();
    };
    </script>
    <!-- /MMI CMeter -->
    
    <script type="text/javascript">
       var _exchange_vars = {
           key: '6857392754de5c62863f44667a8c1127'
       };
   </script>
      
   <p>
</p>


    <style type="text/css">
        #slide-from-the-right-container {position: fixed; bottom: 20px; left: -350px; width: 350px; text-align: left;z-index:999;}
        #slide-from-the-right {position: relative; padding-left: 20px;width: 350px; border-collapse: collapse;}
        .top1 {padding: 0; background: url('http://www.rbc.ua/static/imgs/slide-baloon-bg-topleft.png') repeat scroll 0% 0% transparent; height:35px; width:35px;}
        .top2 {padding: 0; background: url('http://www.rbc.ua/static/imgs/slide-baloon-bg-top.png') repeat scroll 0% 0% transparent; height:35px;}
        .middle1 {padding: 0; background: url('http://www.rbc.ua/static/imgs/slide-baloon-bg-left.png') repeat scroll 0% 0% transparent; height:35px; width:35px;}
        .middle2 {padding: 0; color: #999; background-color: #fff;}
        .bottom1 {padding: 0; background: url('http://www.rbc.ua/static/imgs/slide-baloon-bg-bottomleft.png') repeat scroll 0% 0% transparent; height:35px; width:35px;}
        .bottom2 {padding: 0; background: url('http://www.rbc.ua/static/imgs/slide-baloon-bg-bottom.png') repeat scroll 0% 0% transparent; height:35px;}
        #close-slide {float: right; font-size: 1.7em; text-decoration: none; line-height: .5em; padding: 0 .5em; margin-right: .2em; border-bottom: none;}
        .slider-readmore {margin-right: 8em;}
        .slider-content {width: 295px; overflow: hidden;padding-left:20px;}
        .internal-news-slider {width: 1575px;}
        .slider-internal1 {width: 315px; float: left;}
        .slider-internal1 img {float: right; margin: 1.4em 1.3em 1em 1em;}
        .slider-title {font-size: 1.2em; margin: 1em 0;border-bottom: none;}
        .slider-read-all {font-size: .85em;}
        .rtopnews li.clear {float:none;height:auto;overflow:visible;}
    </style>
    <div id="slide-from-the-right-container">
        <table id="slide-from-the-right">
            <tr><td class="bg1 top2">&nbsp;</td><td class="top1">&nbsp;</td></tr>
            <tr>
                <td class="middle2">
                    <a href="#close" id="close-slide">&times;</a>
                    <div style="font-size:15px;font-family:arial;font-weight:bold;border-bottom:1px dashed #333;color:#000;padding:0 0px 5px;margin:0 0px 10px 20px;">Читаем также:</div>
                    <div class="slider-content">
                        <div id="lx_538782"></div>
                    </div>
                </td>
                <td class="middle1">&nbsp;</td>
            </tr>
            <tr><td class="bottom2">&nbsp;</td><td class="bottom1">&nbsp;</td></tr>
        </table>
    </div>
    <script type="text/javascript">
        var $aa = parseInt($.cookie("leftfly"));
        var $bb = true;
        if( navigator.userAgent.match(/Android/i) || navigator.userAgent.match(/webOS/i) || navigator.userAgent.match(/iPhone/i) || navigator.userAgent.match(/iPad/i) || navigator.userAgent.match(/iPod/i) || navigator.userAgent.match(/BlackBerry/i) || navigator.userAgent.match(/Windows Phone/i)){
            $bb = false;
        }
        $('#close-slide').click(function() {
            $("#slide-from-the-right-container").stop().animate({left: -350}, 'normal');
            $aa = 1;
            $.cookie("leftfly", 1, {
               expires : 3,
               path    : '/',
               domain  : '.utro.ua'
            });
        });
        $(window).scroll(function () {
            if ($(window).scrollTop() > 700 && $aa != 1 && $bb == true) {
                $("#slide-from-the-right-container").stop().animate({left: 0}, 'normal');
            } else {
                $("#slide-from-the-right-container").stop().animate({left: -350}, 'normal');
            }
        });
    </script>
    
</body>
</html>
